[root@putty ~/docs] #

PuTTY: Часто Задаваемые Вопросы

7.22. Вы хотите услышать о «Software caused connection abort»?

В документации к PuTTY 0.53 и 0.53b мы упомянули, что хотели бы услышать о любых случаях возникновения данной ошибки. Однако, с момента выхода PuTTY 0.54, мы убеждены, что эта ошибка не означает ничего плохого, и нам больше не нужно сообщать о её возникновениях. Смотрите в параграфе 10.14 текущую документацию по этой ошибке.

Предыдущий вопросСодержаниеСледующий вопрос
© 2009–2017, PuTTY.ORG.RU — При использовании материалов сайта желательно указывать источник. Спасибо!